<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Esperanza: condenaron a trece años de prisión a un hombre por tentativa de femicidio  - Sin Mordaza</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sinmordaza.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?fit=512%2C288&ssl=1" /><link rel="icon" type="image/png" href="https://www.sinmordaza.com/wp-content/uploads/2018/03/icono_mayor@2x-300x300.png">
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Esperanza: condenaron a trece años de prisión a un hombre por tentativa de femicidio  - Judiciales"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esperanza: condenaron a trece años de prisión a un hombre por tentativa de femicidio  - Sin Mordaza" />
<meta property="og:description" content="Esperanza: condenaron a trece años de prisión a un hombre por tentativa de femicidio  - Judiciales" />
<meta property="og:url" content="https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="article:publisher" content="https://www.facebook.com/sinmordaza" />
<meta property="article:tag" content="Esperanza" />
<meta property="article:tag" content="Hombre condenado" />
<meta property="article:tag" content="prisión" />
<meta property="article:tag" content="tentativa de femicidio" />
<meta property="article:section" content="Judiciales" />
<meta property="article:published_time" content="2020-04-17T22:18:36+00:00" />
<meta property="article:modified_time" content="2020-04-17T22:19:45+00:00" />
<meta property="og:updated_time" content="2020-04-17T22:19:45+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?fit=512%2C288&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?fit=512%2C288&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Esperanza: condenaron a trece años de prisión a un hombre por tentativa de femicidio  - Judiciales" />
<meta name="twitter:title" content="Esperanza: condenaron a trece años de prisión a un hombre por tentativa de femicidio  - Sin Mordaza" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:image" content="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?fit=512%2C288&#038;ssl=1" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sinmordaza.com/#website","url":"https://www.sinmordaza.com/","name":"Sin Mordaza","inLanguage":"es","description":"Periodismo Independiente","potentialAction":[{"@type":"SearchAction","target":"https://www.sinmordaza.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?fit=512%2C288&ssl=1","width":512,"height":288},{"@type":"WebPage","@id":"https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html#webpage","url":"https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html","name":"Esperanza: condenaron a trece a\u00f1os de prisi\u00f3n a un hombre por tentativa de femicidio\u00a0 - Sin Mordaza","isPartOf":{"@id":"https://www.sinmordaza.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html#primaryimage"},"datePublished":"2020-04-17T22:18:36+00:00","dateModified":"2020-04-17T22:19:45+00:00","author":{"@id":"https://www.sinmordaza.com/#/schema/person/87f5cfd3d74cb4c4270e450f4a84fbb9"},"description":"Esperanza: condenaron a trece a\u00f1os de prisi\u00f3n a un hombre por tentativa de femicidio\u00a0 - Judiciales","potentialAction":[{"@type":"ReadAction","target":["https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html"]}]},{"@type":["Person"],"@id":"https://www.sinmordaza.com/#/schema/person/87f5cfd3d74cb4c4270e450f4a84fbb9","name":"Leonardo Mensa","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://www.sinmordaza.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sinmordaza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ee7ef6b5572c2a57dbd387c2d36fc675"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sinmordaza.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sinmordaza.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<!-- OG: 2.7.6 -->
<link rel="image_src" href="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?fit=512%2C288&#038;ssl=1" /><meta itemprop="image" content="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?fit=512%2C288&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?fit=512%2C288&#038;ssl=1" /><meta property="og:image" content="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?fit=512%2C288&#038;ssl=1" /><meta property="og:image:width" content="512" /><meta property="og:image:height" content="288" /><meta property="og:image:alt" content="Tribunales" /><meta property="og:description" content="Un hombre de 43 años, identificado como Hernán Carlos Wernli, fue condenado como autor penalmente responsable de la tentativa de femicidio de su expareja en la ciudad de Esperanza. Así lo dispuso por unanimidad el tribunal integrado por los jueces Rosana Carrara (presidenta), Sergio Carraro y Sandra Valenti. La sentencia fue dada a conocer hoy..." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Sin Mordaza" /><meta property="og:title" content="Esperanza: condenaron a trece años de prisión a un hombre por tentativa de femicidio " /><meta property="og:url" content="https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html" /><meta property="og:updated_time" content="2020-04-17T19:19:45-03:00" /><meta property="article:tag" content="Esperanza" /><meta property="article:tag" content="Hombre condenado" /><meta property="article:tag" content="prisión" /><meta property="article:tag" content="tentativa de femicidio" /><meta property="article:published_time" content="2020-04-17T19:18:36-03:00" /><meta property="article:modified_time" content="2020-04-17T19:19:45-03:00" /><meta property="article:author" content="https://www.sinmordaza.com/noticia/author/operador3" /><meta property="article:section" content="Esperanza" /><meta property="article:section" content="Judiciales" /><meta property="article:section" content="Mini destacadas" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Esperanza: condenaron a trece años de prisión a un hombre por tentativa de femicidio " /><meta property="twitter:description" content="Un hombre de 43 años, identificado como Hernán Carlos Wernli, fue condenado como autor penalmente responsable de la tentativa de femicidio de su expareja en la ciudad de Esperanza. Así lo dispuso por unanimidad el tribunal integrado por los jueces Rosana Carrara (presidenta), Sergio Carraro y..." /><meta property="twitter:image:width" content="512" /><meta property="twitter:image:height" content="288" /><meta property="twitter:image:alt" content="Tribunales" /><meta property="twitter:url" content="https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html" /><meta property="profile:first_name" content="Leonardo" /><meta property="profile:last_name" content="Mensa" /><meta property="profile:username" content="Leonardo Mensa" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://www.sinmordaza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sinmordaza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sinmordaza.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paVNk5-3uQO' />
<link rel="alternate" type="application/json+oembed" href="https://www.sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sinmordaza.com%2Fnoticia%2F833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sinmordaza.com%2Fnoticia%2F833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sinmordaza.com\/wp-admin\/","wpRestNonce":"67e455dc91","wpRestUrl":"https:\/\/www.sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61214404-1');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '282803782343317');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd0324;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd0324;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd0324;
                }
                .tdm-btn-style1 {
					background-color: #dd0324;
				}
				.tdm-btn-style2:before {
				    border-color: #dd0324;
				}
				.tdm-btn-style2 {
				    color: #dd0324;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd0324;
                    -moz-box-shadow: 0 2px 16px #dd0324;
                    box-shadow: 0 2px 16px #dd0324;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd0324;
                    -moz-box-shadow: 0 4px 26px #dd0324;
                    box-shadow: 0 4px 26px #dd0324;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-833578 single-format-standard esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/sinmordaza" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/SinMordaza_SFe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-816616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-816616"><a href="https://www.sinmordaza.com/">Inicio</a></li>
<li id="menu-item-816610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816610"><a href="https://www.sinmordaza.com/noticia/category/noticias-menu/nacionales">Nacionales</a></li>
<li id="menu-item-816611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816611"><a href="https://www.sinmordaza.com/noticia/category/noticias-menu/provinciales">Provinciales</a></li>
<li id="menu-item-816612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816612"><a href="https://www.sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-816613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816613"><a href="https://www.sinmordaza.com/noticia/category/interes-general-2/policiales">Policiales</a></li>
<li id="menu-item-816614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816614"><a href="https://www.sinmordaza.com/noticia/category/secciones/espectaculos">Espectáculos</a></li>
<li id="menu-item-816615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816615"><a href="https://www.sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sinmordaza.com/normas-de-confidencialidad-y-privacidad">Normas de Confidencialidad y Privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.sinmordaza.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Santa Fe, sábado 18 de abril de 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/sinmordaza" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/SinMordaza_SFe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sinmordaza.com/normas-de-confidencialidad-y-privacidad">Normas de Confidencialidad y Privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.sinmordaza.com/">
            <img class="td-retina-data" data-retina="https://www.sinmordaza.com/wp-content/uploads/2018/10/logo_header-300x112-300x109.png" src="https://www.sinmordaza.com/wp-content/uploads/2018/10/logo_header-300x112-300x109.png" alt="Sin Mordaza" title="Sin Mordaza"/>
            <span class="td-visual-hidden">Sin Mordaza</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5e9b5831c860f_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e9b5831c860f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e9b5831c860f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><style>
.columnHeader {
    float: left;
    width: 25%;
}
.columnHeader > img, .columnHeader > a > img {
    position: relative;
    margin-left: 0;
    margin-right: 0;
    max-width: 120px;
}
/* Clear floats after the columns */
.rowHeader:after {
    content: "";
    display: table;
    clear: both;
}
</style>
<div class="rowHeader">
  <div class="columnHeader">
    <a href="https://www.sinmordaza.com/clima">
        <img src="https://www.meteored.com.ar/wimages/foto0c72c780fbc149957c81fee486cc47b5.png" alt="Clima" style="height: 120px">
    </a>
  </div>
  <div class="columnHeader">
    <a href="https://www.sinmordaza.com/zoom-deportivo">
      <img src="https://www.sinmordaza.com/wp-content/uploads/2018/02/zoom_deportivo_header.jpg" width="120" height="120" alt="Zoom Deportivo">
    </a>
  </div>
  <div class="columnHeader">
    <a href="http://www.cadenaoh.com.ar/" target="_blank">
      <img src="https://www.sinmordaza.com/wp-content/uploads/2018/02/cadenaoh_blanco.png" width="120" height="120" alt="Cadena Oh">
    </a>
  </div>
<!--
  <div class="columnHeader">
<a href="http://www.santafeciudad.gov.ar/" target="_blank">
    <img src="https://www.sinmordaza.com/wp-content/uploads/2018/10/Santa-Fe-Ciudad_120x120.png" width="120" height="120" alt="Santa Fe Ciudad">
  </div>
-->
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.sinmordaza.com/">
			<img class="td-retina-data" data-retina="https://www.sinmordaza.com/wp-content/uploads/2018/03/cabecera_movil.png" src="https://www.sinmordaza.com/wp-content/uploads/2018/03/cabecera_movil.png" alt="Sin Mordaza" title="Sin Mordaza"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.sinmordaza.com/">
			<img class="td-retina-data" data-retina="https://www.sinmordaza.com/wp-content/uploads/2018/10/logo_header-300x112-300x109.png" src="https://www.sinmordaza.com/wp-content/uploads/2018/10/logo_header-300x112-300x109.png" alt="Sin Mordaza" title="Sin Mordaza"/>
		</a>
	    </div>
    <div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-816616"><a href="https://www.sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816610"><a href="https://www.sinmordaza.com/noticia/category/noticias-menu/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816611"><a href="https://www.sinmordaza.com/noticia/category/noticias-menu/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816612"><a href="https://www.sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816613"><a href="https://www.sinmordaza.com/noticia/category/interes-general-2/policiales">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816614"><a href="https://www.sinmordaza.com/noticia/category/secciones/espectaculos">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816615"><a href="https://www.sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.sinmordaza.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-833578" class="post-833578 post type-post status-publish format-standard has-post-thumbnail hentry category-esperanza category-judiciales category-mini-destacadas tag-esperanza tag-hombre-condenado tag-prision tag-tentativa-de-femicidio" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.sinmordaza.com/noticia/category/ciudades/santa-fe-menu/esperanza">Esperanza</a></li><li class="entry-category"><a  href="https://www.sinmordaza.com/noticia/category/interes-general-2">De Interés</a></li><li class="entry-category"><a  href="https://www.sinmordaza.com/noticia/category/interes-general-2/judiciales">Judiciales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Esperanza: condenaron a trece años de prisión a un hombre por tentativa de femicidio </h1>
                                    <p class="td-post-sub-title">Así lo dispuso por unanimidad el tribunal integrado por los jueces Rosana Carrara, Sergio Carraro y Sandra Valenti. </p>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T19:18:36+00:00" >17 abril, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sinmordaza.com%2Fnoticia%2F833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Esperanza%3A+condenaron+a+trece+a%C3%B1os+de+prisi%C3%B3n+a+un+hombre+por+tentativa+de+femicidio%C2%A0&url=https%3A%2F%2Fwww.sinmordaza.com%2Fnoticia%2F833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html&amp;media=https://www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg&description=Esperanza%3A+condenaron+a+trece+a%C3%B1os+de+prisi%C3%B3n+a+un+hombre+por+tentativa+de+femicidio%C2%A0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Esperanza%3A+condenaron+a+trece+a%C3%B1os+de+prisi%C3%B3n+a+un+hombre+por+tentativa+de+femicidio%C2%A0 %0A%0A https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?fit=512%2C288&ssl=1" data-caption=""><img width="512" height="288" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?resize=512%2C288&ssl=1" srcset="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?w=512&ssl=1 512w, https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?resize=300%2C169&ssl=1 300w" sizes="(max-width: 512px) 100vw, 512px" alt="" title="Tribunales"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e9b5831ca206_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5e9b5831ca206_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e9b5831ca206_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Un hombre de 43 años, identificado como <strong>Hernán Carlos Wernli</strong>, <strong>fue condenado como autor penalmente responsable de la tentativa de femicidio</strong> de su expareja en la ciudad de <strong>Esperanza</strong>. Así lo dispuso por unanimidad el tribunal integrado por los jueces Rosana Carrara (presidenta), Sergio Carraro y Sandra Valenti.</p>
<p><strong>La sentencia fue dada a conocer hoy a la tarde </strong>en el marco de un juicio oral y público que finalizó esta tarde –luego de haber estado suspendido a raíz del aislamiento social, preventivo y obligatorio– en los tribunales de la ciudad de Santa Fe.</p>
<p>Las fiscales que representaron al MPA fueron <strong>María Laura Urquiza</strong> y <strong>Mariela Jiménez</strong>. Las funcionarias informaron que &#8220;Wernli fue condenado como <strong>autor de los delitos de tentativa de homicidio calificado</strong> (por ser cometido a persona con quien ha mantenido una relación de pareja y por ser cometido por un hombre a una mujer mediando violencia de género). También fue condenado como autor penalmente responsable de los delitos de <strong>amenazas coactivas</strong>, <strong>privación ilegítima de la libertad calificada</strong>,<strong> incumplimiento de mandato judicial reiterado y daño</strong>, todo en el marco de la ley de violencia de género&#8221;.</p>
<p><strong>Urquiza</strong> y <strong>Jiménez</strong> también indicaron que &#8220;<strong>Wernli tiene antecedentes penales condenatorios</strong>, debido a que en 2005 se le impuso una pena por <strong>hechos de violencia de género</strong> en perjuicio de quien era la pareja en aquel momento.</p>
<p><strong>Leer también:</strong> <a href="https://www.sinmordaza.com/noticia/822118-condenaron-a-un-hombre-por-violar-durante-seis-anos-a-su-hija.html" target="_blank" rel="noopener noreferrer"><strong>Condenaron a un hombre por violar durante seis años a su hija</strong></a></p>
<h5><strong> </strong><strong>Con una picana</strong></h5>
<p>&#8220;Si bien habíamos solicitado 16 años de prisión, entendemos que la condena impuesta es razonable&#8221;, valoraron las fiscales <strong>Urquiza</strong> y <strong>Jiménez</strong>. &#8220;Además, fue resuelta por unanimidad por el tribunal&#8221;, detacataron.</p>
<p>&#8220;La <strong>tentativa de femicidio</strong> que investigamos <strong>fue cometida el lunes 23 de abril de 2018</strong> en la vía pública en la ciudad de <strong>Esperanza</strong>, minutos antes de las 8:00 de la mañana&#8221;, precisó <strong>Urquiza</strong>. La funcionaria del MPA explicó que &#8220;el acusado se trasladaba en un automóvil cuando interceptó a su expareja en calle Janssen, entre Avellaneda y Güemes. Descendió de su vehículo y forzó a la víctima a que se bajara de la bicicleta en la que iba circulando&#8221;.</p>
<p>&#8220;La mujer se resistió y cayó al piso, momento en el cual el hombre investigado <strong>la agarró del cuello </strong>y<strong> de los pelos </strong>y la <strong>arrastró hacia su auto</strong>, mientras le aplicaba <strong>descargas con una picana eléctrica</strong>&#8220;, agregó.</p>
<p><strong>Leer también: <a href="https://www.sinmordaza.com/noticia/819880-condenaron-a-un-hombre-a-diez-anos-de-prision-por-abuso-sexual.html" target="_blank" rel="noopener noreferrer">Condenaron a un hombre a diez años de prisión por abuso sexual</a></strong></p>
<p><strong>Urquiza</strong> continuó relatando que &#8220;el acusado introdujo a la víctima en su vehículo y comenzó a conducir a toda velocidad con la puerta del acompañante abierta. Mientras avanzaba con el auto por calle Janssen, <strong>la parte inferior del cuerpo de la víctima era arrastrada por el asfalto</strong>. Al mismo tiempo, H.C.W <strong>le realizaba descargas eléctricas y le propinaba golpes de puño en la cabeza y en el rostro</strong>, además de amenazarla diciéndole que la iba a matar lentamente&#8221;.</p>
<h5><strong>Denuncia por otro hecho</strong></h5>
<p><strong>Urquiza</strong> expresó que &#8220;<strong>un mes antes de la tentativa de femicidio, la víctima había radicado una denuncia</strong> por un hecho ocurrido el martes 20 de marzo aproximadamente a las 20:00&#8243;.</p>
<p>&#8220;En aquella oportunidad, el acusado obligó a su expareja a que suba a su auto en la intersección de las calles Lehmann y Estrada de Esperanza. Una vez que la víctima estaba adentro, <strong>le propinó un golpe en la boca y le exigió que le entregue su teléfono celular</strong> para revisar con quién estaba hablando&#8221;, sostuvo.</p>
<p>&#8220;H.C.W condujo hasta la localidad de San Wendelino mientras en forma constante insultaba a la mujer. En ese lugar, y durante aproximadamente una hora y media, <strong>la amenazó de muerte en el interior del vehículo</strong>&#8220;, informó <strong>Urquiza</strong>. También añadió que &#8220;<strong>le ató las manos a la víctima por detrás de la espalda</strong> y le dijo que la iba a degollar si no le decía con quién estaba saliendo&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e9b5831ca3be_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5e9b5831ca3be_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e9b5831ca3be_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.sinmordaza.com/noticia/tag/esperanza">Esperanza</a></li><li><a href="https://www.sinmordaza.com/noticia/tag/hombre-condenado">Hombre condenado</a></li><li><a href="https://www.sinmordaza.com/noticia/tag/prision">prisión</a></li><li><a href="https://www.sinmordaza.com/noticia/tag/tentativa-de-femicidio">tentativa de femicidio</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sinmordaza.com%2Fnoticia%2F833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Esperanza%3A+condenaron+a+trece+a%C3%B1os+de+prisi%C3%B3n+a+un+hombre+por+tentativa+de+femicidio%C2%A0&url=https%3A%2F%2Fwww.sinmordaza.com%2Fnoticia%2F833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html&amp;media=https://www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg&description=Esperanza%3A+condenaron+a+trece+a%C3%B1os+de+prisi%C3%B3n+a+un+hombre+por+tentativa+de+femicidio%C2%A0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Esperanza%3A+condenaron+a+trece+a%C3%B1os+de+prisi%C3%B3n+a+un+hombre+por+tentativa+de+femicidio%C2%A0 %0A%0A https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.sinmordaza.com/noticia/833580-ya-son-mas-de-150-000-muertos-por-covid-19-en-todo-el-mundo.html">Ya son más de 150.000 muertos por COVID &#8211; 19 en todo el mundo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.sinmordaza.com/noticia/833586-prorrogan-inscripcion-para-progresar-finalizacion-de-la-educacion-obligatoria.html">Prorrogan inscripción para Progresar &#8220;Finalización de la educación obligatoria&#8221;</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.sinmordaza.com/noticia/author/operador3">Leonardo Mensa</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Mensa"></span><meta itemprop="datePublished" content="2020-04-17T19:18:36+00:00"><meta itemprop="dateModified" content="2020-04-17T19:19:45-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sinmordaza.com/noticia/833578-esperanza-condenaron-a-trece-anos-de-prision-a-un-hombre-por-tentativa-de-femicidio.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sinmordaza.com/wp-content/uploads/2018/10/logo_header-300x112-300x109.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline " content="Esperanza: condenaron a trece años de prisión a un hombre por tentativa de femicidio "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.sinmordaza.com/wp-content/uploads/2020/04/Tribunales.jpg?fit=512%2C288&ssl=1"><meta itemprop="width" content="512"><meta itemprop="height" content="288"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sinmordaza.com/"><img class="td-retina-data" src="https://www.sinmordaza.com/wp-content/uploads/2018/03/cabecera_movil.png" data-retina="https://www.sinmordaza.com/wp-content/uploads/2018/03/cabecera_movil.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Multimedio  Independiente  de  la  Provincia  de  Santa Fe. <br/>
Editorial:  <b>VCI Multimedia SRL  </b> <br/>
Saavedra 1686 | 3000 | Santa Fe | Argentina <br/>
Tel: <b>+54 9 342 412 2772  </b> <br/><hr style="display:block;" /> <br/>
Para auspiciar en Sin Mordaza: <a href="mailto:publicidad@sinmordaza.com" target="_blank" title="Publicidad Sin Mordaza" rel="author"<p style="color: #dd3333">publicidad@sinmordaza.com</p></a>
Para más información: <a href="https://www.sinmordaza.com/contacto" target="_blank" title="Más información sobre nosotros" rel="author"<p style="color: #dd3333">Staff</p></a><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@sinmordaza.com ">info@sinmordaza.com </a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguinos en nuestras redes</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/sinmordaza" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/SinMordaza_SFe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-inicio-container"><ul id="menu-inicio-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-816616"><a href="https://www.sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816610"><a href="https://www.sinmordaza.com/noticia/category/noticias-menu/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816611"><a href="https://www.sinmordaza.com/noticia/category/noticias-menu/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816612"><a href="https://www.sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816613"><a href="https://www.sinmordaza.com/noticia/category/interes-general-2/policiales">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816614"><a href="https://www.sinmordaza.com/noticia/category/secciones/espectaculos">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-816615"><a href="https://www.sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Copyright sinmordaza.com                                                         

<a href="http://garelifabrizi.com/" target="_blank" title="Desarrollos web, Diseño web, Consultoría, Argentina" rel="author">Desarrollo web </a>
by:
<a href="http://garelifabrizi.com/" target="_blank" title="Desarrollos web, Diseño web, Consultoría,  Argentina" rel="author">garelifabrizi.com</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e9b58327d5f5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {color: #000000;}
</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'161537657',post:'833578',tz:'-3',srv:'www.sinmordaza.com'} ]);
	_stq.push([ 'clickTrackerInit', '161537657', '833578' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.586 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-18 16:42:42 -->

<!-- Compression = gzip -->